• Rejestracja
vBHELP.pl - polskie wsparcie vBulletin
  1. #1
    Młody jest nieaktywny Użytkownik vBHELP.pl
    Dołączył
    lut 2008
    Posty
    608
    Przydatne posty
    2

    Domyślnie Chyba mam problem

    Zainstalowane mam vBSEO 3.1.0 no i boty weszły na moje forum, ale patrząc gdzie one są zauważyłem, że są ciągle na stronie głównej, może to wina konfiguracji vBSEO?
    Opisze mi ktoś jak dobrze skonfigurować vBSEO 3.1.0, ale tylko te opcje, by bot lepiej się czuł na forum.



  2. #2
    Awatar pitu
    pitu jest nieaktywny Advanced Member
    Dołączył
    mar 2008
    Posty
    723
    Przydatne posty
    3

    Domyślnie

    A masz włączoną możliwość forum przez gości?? Jeśli nie, to i boty nie będą mogły wejść na forum. Jedyną opcją jest otwarcie forum dla gości.

    Pozdrawiam


Podobne wątki

  1. Odpowiedzi: 2
    Ostatni post / autor: 14.09.2010, 07:02
  2. Złe kodowanie (chyba) nazw for
    By mis in forum Pytania i problemy
    Odpowiedzi: 17
    Ostatni post / autor: 05.08.2010, 19:09
  3. Witam mam problem z ibProArcade 2.6.8
    By se7en in forum Pytania i problemy
    Odpowiedzi: 0
    Ostatni post / autor: 30.10.2009, 15:08
  4. chyba filtr
    By day-dreamer in forum Pozycjonowanie (SEO)
    Odpowiedzi: 5
    Ostatni post / autor: 08.07.2009, 11:27
  5. Chyba będzie konkurencja
    By Ctrl in forum Luźne dyskusje
    Odpowiedzi: 7
    Ostatni post / autor: 03.02.2009, 11:35
Chmurka.pl

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67