• Rejestracja
vBHELP.pl - polskie wsparcie vBulletin
Strona 1 z 2 12 OstatniOstatni
  1. #1
    bar123 jest nieaktywny Użytkownik
    Dołączył
    lut 2009
    Posty
    22

    Domyślnie pomocy bbcode (kodowanie)

    mam pytanie co sie stało ze jak linki koduje to wychodzi cos takiego
    linki jedno koło drugiego



    a miałem wszystko dobrze dodam ze wyzuciłem wszystkie modyfikacje i wgrałem nanowo styl wczesniej miałem wszystko dobrze.




  2. #2
    cizu jest nieaktywny Advanced Member
    Dołączył
    sie 2008
    Posty
    454

    Domyślnie

    zobacz jaką masz ustawioną wysokość w stylu code czy cokolwiek to jest


  3. #3
    bar123 jest nieaktywny Użytkownik
    Dołączył
    lut 2009
    Posty
    22

    Domyślnie ---

    cizu gdzie co jak daj wskazówke ale wydaje mi sie ze to nie jest to

    Zobacz linki sie rozjezdzaja jak je wklejam

    Ostatnio edytowane przez bar123 ; 09.02.2009 o 18:10


  4. #4
    cizu jest nieaktywny Advanced Member
    Dołączył
    sie 2008
    Posty
    454

    Domyślnie

    a jak wkleisz je tak:
    http://
    http://
    http://
    ?

    bo cos mi sie wydaje ze to po prostu wina zapisu


  5. #5
    bar123 jest nieaktywny Użytkownik
    Dołączył
    lut 2009
    Posty
    22

    Domyślnie

    tak wklejam
    Przykład:

    http://pliczek.net/index.php?p=15022
    http://pliczek.net/index.php?p=15026
    http://pliczek.net/index.php?p=15035
    http://pliczek.net/index.php?p=15033

    i tu u was jest git a umnie to nie widac ze ładnie sie ukladaja tylko roz..
    moze zle przeprowadziłem aktualizacje czy co moze cos trzeba naprawiac na nowo
    Ostatnio edytowane przez bar123 ; 09.02.2009 o 18:29


  6. #6
    bar123 jest nieaktywny Użytkownik
    Dołączył
    lut 2009
    Posty
    22

    Domyślnie ---

    Widze na tym sie konczy pomoc z waszej strony wiedzialem trudno licz zawsze na siebie


  7. #7
    cizu jest nieaktywny Advanced Member
    Dołączył
    sie 2008
    Posty
    454

    Domyślnie

    http://pliczek.net/index.php?p=15022 http://pliczek.net/index.php?p=15022 http://pliczek.net/index.php?p=15022 http://pliczek.net/index.php?p=15022

    nie ogarniam - wszystko zależy od tego jak napiszesz linki ..

    inaczej rozwiązanie jest dać po każdym linku ENTER ..


  8. #8
    bar123 jest nieaktywny Użytkownik
    Dołączył
    lut 2009
    Posty
    22

    Domyślnie ------

    No własnie ale ja własnie tak mam co jest tego powodem np kopiuje z jakiegos forum linki daje ne moj i wychodzi to tak jak tyto zrobiłes a linki musza byc równo jedno pod drugim .


  9. #9
    cizu jest nieaktywny Advanced Member
    Dołączył
    sie 2008
    Posty
    454

    Domyślnie

    Wklej sobie do edytora linki zeby miec je tak
    ================================================== =======
    ================================================== =======
    ================================================== =======
    ================================================== =======
    skopiuj wklej w post i powinieneś mieć je pionowe tu nie ma żadnej filozofii


  10. #10
    bar123 jest nieaktywny Użytkownik
    Dołączył
    lut 2009
    Posty
    22

    Domyślnie -------

    Cytat Zamieszczone przez cizu Zobacz posta
    Wklej sobie do edytora linki zeby miec je tak
    ================================================== =======
    ================================================== =======
    ================================================== =======
    ================================================== =======
    skopiuj wklej w post i powinieneś mieć je pionowe tu nie ma żadnej filozofii
    Ty czegoś tu nie rozumiesz jak widze przciez Tobie pisze cizu że tak robie czyli wklejam tam np 5 linków do edytora tylko ze ja mam skopiowane linki kture sa jedno podrugim tak?a u mnie wychodzi mi sajgon czyli linki jak dam w [code] to wychodzi mi jak na pierwszym obrazku.

    Dodam teraz ze od strony uzytkownika tego niema a od admina robia sie jaja ciekawe dlaczego?
    Ostatnio edytowane przez bar123 ; 09.02.2009 o 22:42


Strona 1 z 2 12 OstatniOstatni

Podobne wątki

  1. Kodowanie bazy na vb
    By andaleks in forum Przed zakupem - pytania początkujących
    Odpowiedzi: 2
    Ostatni post / autor: 23.08.2010, 18:52
  2. Mybb do VB - kodowanie
    By Barti1 in forum Konwersje
    Odpowiedzi: 3
    Ostatni post / autor: 24.03.2009, 10:56
  3. Kodowanie - błąd
    By Mateusz K. in forum Pytania i problemy
    Odpowiedzi: 3
    Ostatni post / autor: 29.11.2008, 15:26
  4. kodowanie
    By Bl@ck in forum Pytania i problemy
    Odpowiedzi: 5
    Ostatni post / autor: 29.05.2008, 00:34
  5. Kodowanie
    By connect in forum Pytania i problemy
    Odpowiedzi: 18
    Ostatni post / autor: 24.05.2008, 07:55
Chmurka.pl

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67