• Rejestracja
vBHELP.pl - polskie wsparcie vBulletin
  • Tagi:
  1. #1
    emiliann jest nieaktywny Początkujący
    Dołączył
    lip 2010
    Posty
    3

    Domyślnie zepsuło mi się forum

    Znalazłem co prawda liczne odpowiedzi co trzeba zrobić. Niestety nic nie działało. Pewnie dlatego że nie dotyczyły wersji vb4.2.2.

    link do forum:
    http://www.fit.pl/forum/

    Najprawdopodobniej trzeba wyłączyć gzip ale nie wiem jak to zrobić w tej wersji.

    Pozdrawiam



  2. #2
    Awatar Grzegorz
    Grzegorz jest nieaktywny Ja tu tylko sprzątam
    Dołączył
    sty 2008
    Posty
    1 620
    Przydatne posty
    111

    Domyślnie

    Próbowałeś dostać się bezpośredni do panelu administratora?
    [code]http://www.fit.pl/forum/admincp[/code]
    Potrzebujesz stylu dla swojego forum? Chcesz przenieść styl z vbulletin 3 na vbulletin 4? Pisz PW


  3. #3
    emiliann jest nieaktywny Początkujący
    Dołączył
    lip 2010
    Posty
    3

    Domyślnie

    Do admincp nie mogę się zalogować. Trzeba tego dokonać przez phpmyadmin.

    coś jak tu piszą:
    http://www.vbulletin.com/forum/forum/vbulletin-legacy-versions-products/legacy-vbulletin-versions/vbulletin-3-7-questions-problems-and-troubleshooting/286537-content-encoding-error

    U mnie zadziałało tak że zamiast błędu wczytywania miałem błąd baz danych. Tak że też nic z tego. Widocznie w 4.2.2 trzeba to robić inaczej.


  4. #4
    SizeR jest nieaktywny Użytkownik
    Dołączył
    kwi 2013
    Posty
    43
    Przydatne posty
    3

    Domyślnie

    Prosze o usuniecie postu.
    Ostatnio edytowane przez SizeR ; 30.01.2014 o 15:46


Chmurka.pl

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67