• Rejestracja
vBHELP.pl - polskie wsparcie vBulletin
  1. #1
    Walusss jest nieaktywny Użytkownik
    Dołączył
    gru 2010
    Przegląda
    Gubin
    Posty
    29

    Domyślnie Upgrade z 4.1.4 do 4.1.5

    Witam, po upgrade z 4.1.4. do 4.1.5 nie mogę wejść od jakiegokolwiek tematu, pokazuje mi taki błąd.

    Nieprawidłowe przekierowanie

    Firefox wykrył, że serwer przekierowuje żądanie tego zasobu w sposób uniemożliwiający jego ukończenie.
    Problem ten może się pojawić w wyniku zablokowania lub odrzucenia ciasteczek.



  2. #2
    Seba jest nieaktywny Advanced Member
    Dołączył
    lut 2009
    Posty
    1 059
    Przydatne posty
    44

    Domyślnie

    Wyłącz wtyczki i zobacz.
    Profesjonalne modyfikacje vBulletin oraz style - gg 1981480 badz PW


  3. #3
    Walusss jest nieaktywny Użytkownik
    Dołączył
    gru 2010
    Przegląda
    Gubin
    Posty
    29

    Domyślnie

    Oto chodzi, że przy upgrade wyłączam wszystkie wtyczki i nawet jak są nadal wyłączone nie da się wejść do tematu.


  4. #4
    Awatar kulfon250
    kulfon250 jest nieaktywny Użytkownik
    Dołączył
    cze 2011
    Przegląda
    W-wa
    Posty
    77
    Przydatne posty
    3
    Wpisów
    1

    Domyślnie

    Dziwne, u mnie poszło od strzału, z tym ze zrobiłem tak, że wyłączyłem wtyczki, co więcej przekierowałem na chwile ruch na zastępczą stronę.
    Może coś Ci się nie prawidłowo nadgrało, może? spróbuj jeszcze raz nadgrać i uruchomic upgrade?
    To takie moje prostego użytkownika porady
    Forum o Apple, Grach na Mac, Wacomie i Magento - http://maqowisko.waw.pl


  5. #5
    Awatar WoG
    WoG
    WoG jest nieaktywny vB Specialist
    Dołączył
    lut 2008
    Posty
    2 812
    Przydatne posty
    297
    Wpisów
    1

    Domyślnie

    Możesz podać adres forum?
    Na domyślnym stylu problem występuje?
    Jak masz ustawione pierwotne ładowanie w index.php?
    Z poważaniem,
    WoG

    Ty też możesz pomóc spolszczać vBulletin 5: GitHub.com
    "Rozczarowanie spowodowane niską jakością pamięta się długo po przeminięciu radości spowodowanej niską ceną"


  6. #6
    Walusss jest nieaktywny Użytkownik
    Dołączył
    gru 2010
    Przegląda
    Gubin
    Posty
    29

    Domyślnie

    strona Cs-Gubin.PL - Forum Counter-Strike : Serwery CS 1.6 : Serwery CS : Pluginy AMXX
    nie wiem czy na domyślnym jest to samo bo nie jest wgrany
    tzn ?


  7. #7
    Awatar WoG
    WoG
    WoG jest nieaktywny vB Specialist
    Dołączył
    lut 2008
    Posty
    2 812
    Przydatne posty
    297
    Wpisów
    1

    Domyślnie

    U mnie tematy wchodzą bez problemu na Operze i Firefoxie
    Z poważaniem,
    WoG

    Ty też możesz pomóc spolszczać vBulletin 5: GitHub.com
    "Rozczarowanie spowodowane niską jakością pamięta się długo po przeminięciu radości spowodowanej niską ceną"


  8. #8
    Walusss jest nieaktywny Użytkownik
    Dołączył
    gru 2010
    Przegląda
    Gubin
    Posty
    29

    Domyślnie

    Teraz ... bo wgrałem z powrotem pliki z 4.1.4 ...


  9. #9
    Juniorsky jest nieaktywny Użytkownik
    Dołączył
    mar 2009
    Posty
    35

    Domyślnie

    Witam, mam dokładnie ten sam problem. Jakieś pomysły?

    Najdziwniejsze jest to, że wcześniej wgrywałem na nowo na localhost z tej samej paczki i wszystko było ok.


  10. #10
    Awatar WoG
    WoG
    WoG jest nieaktywny vB Specialist
    Dołączył
    lut 2008
    Posty
    2 812
    Przydatne posty
    297
    Wpisów
    1

    Domyślnie

    Czy po wyłączeniu modyfikacji i włączeniu stylu domyślnego problem występuje?
    Z poważaniem,
    WoG

    Ty też możesz pomóc spolszczać vBulletin 5: GitHub.com
    "Rozczarowanie spowodowane niską jakością pamięta się długo po przeminięciu radości spowodowanej niską ceną"


Chmurka.pl

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67