• Rejestracja
vBHELP.pl - polskie wsparcie vBulletin
  1. #1
    dawinczi352 jest nieaktywny Użytkownik
    Dołączył
    sie 2009
    Posty
    33

    Domyślnie Brak pl znaków i nie tylko

    Witam mam taki problem wgrałem spolszczenie pobrane z vbhelp.pl dla mojej wersji wszystko lux z instrukcją i nie wyświetla pl znak~ów o to ss :



  2. #2
    Awatar Grzegorz
    Grzegorz jest nieaktywny Ja tu tylko sprzątam
    Dołączył
    sty 2008
    Posty
    1 620
    Przydatne posty
    111

    Domyślnie

    W innym kodowaniu spróbuj wgrać. Sprawdź jak kodowana jest baza i takim kodowaniu wgraj spolszczenie, bo będzie ucinało znaki.
    Potrzebujesz stylu dla swojego forum? Chcesz przenieść styl z vbulletin 3 na vbulletin 4? Pisz PW


  3. #3
    dawinczi352 jest nieaktywny Użytkownik
    Dołączył
    sie 2009
    Posty
    33

    Domyślnie

    Mam hosting unixstorm.org

    Jak mam inaczej wgrac w innym kodowaniu jak jest 1 spolszczenie


  4. #4
    Awatar Grzegorz
    Grzegorz jest nieaktywny Ja tu tylko sprzątam
    Dołączył
    sty 2008
    Posty
    1 620
    Przydatne posty
    111

    Domyślnie

    zrobić konwersję do innego kodowania np programem gżegżółka xp
    Potrzebujesz stylu dla swojego forum? Chcesz przenieść styl z vbulletin 3 na vbulletin 4? Pisz PW


  5. #5
    dawinczi352 jest nieaktywny Użytkownik
    Dołączył
    sie 2009
    Posty
    33

    Domyślnie

    zrobiłem i pojawily się teraz pytajniki "??"

    co mam zrobić ?

    Refresh .....???????????
    Ostatnio edytowane przez Grzegorz ; 05.10.2009 o 10:39


  6. #6
    Awatar Grzegorz
    Grzegorz jest nieaktywny Ja tu tylko sprzątam
    Dołączył
    sty 2008
    Posty
    1 620
    Przydatne posty
    111

    Domyślnie

    Odpisałem Ci w twoim drugim temacie: http://vbhelp.pl/spolszczenia-f17/za...sae-t4547.html
    Potrzebujesz stylu dla swojego forum? Chcesz przenieść styl z vbulletin 3 na vbulletin 4? Pisz PW


Podobne wątki

  1. Brak polskich znaków - tylko w 'ostatnie komentarze ?
    By AdamLuczak in forum Spolszczenia
    Odpowiedzi: 1
    Ostatni post / autor: 23.03.2010, 12:49
  2. [ROZWIĄZANY] Brak PL znaków
    By bind in forum Pytania i problemy
    Odpowiedzi: 5
    Ostatni post / autor: 07.02.2010, 23:00
  3. Brak polskich znaków
    By infernus in forum Pytania i problemy
    Odpowiedzi: 2
    Ostatni post / autor: 11.05.2009, 08:41
  4. Brak PL znaków !
    By gniew1971 in forum Pytania i problemy
    Odpowiedzi: 28
    Ostatni post / autor: 25.11.2008, 18:00
Chmurka.pl

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67