• Rejestracja
vBHELP.pl - polskie wsparcie vBulletin
  1. #1
    Leech jest nieaktywny Początkujący
    Dołączył
    sie 2009
    Posty
    4

    Domyślnie Legenda - problem

    Witam!

    Mam problem z legendą ... chyba już tradycyjnie, zdążyłem w wyszukiwarce przeczytać o problemach ludzi, z legendami, sugerowałem się poradami i nawet mi to pomogło. Teraz jednak ja mam trochę odmienny problem. Mianowicie mam świeże forum, zainstalowałem legendy i one są, oczywiście pokolorowane, ale... no właśnie. Jestem Admiem i obok mojego nicku ciągle występuje napis:

    " Administratormojnick" - nie może być sam mój nick i pogrubiony na zółto? tylko Administrator jest pogrubiony, a moj nick nie, owszem jest zolty, ale nie pogrubiony. Dlaczego tak się dzieję ? jakieś porady ?

    Z gory dziekuje i pozdrawiam!



  2. #2
    Awatar Marek607
    Marek607 jest nieaktywny Stały bywalec
    Dołączył
    lut 2009
    Posty
    394
    Przydatne posty
    1
    Wpisów
    2

    Domyślnie

    Pokaż jakiegos screena lub adres bo nie rozumiem o co ci chodzi
    Pozdrawiam :)


  3. #3
    Awatar Grzegorz
    Grzegorz jest nieaktywny Ja tu tylko sprzątam
    Dołączył
    sty 2008
    Posty
    1 620
    Przydatne posty
    111

    Domyślnie

    Po co piszesz dwa tematy z tym samym problemem? To wreszcie problem na vb w wersji 3.7 czy 3.8?
    Potrzebujesz stylu dla swojego forum? Chcesz przenieść styl z vbulletin 3 na vbulletin 4? Pisz PW


  4. #4
    Leech jest nieaktywny Początkujący
    Dołączył
    sie 2009
    Posty
    4

    Domyślnie

    problem jest w wersji 3.8.

    http://www.fototube.pl/obrazek,screen147.jpg.html - oto "problem". Czyli jest najpierw administrator pogrubiony, a potem natomiast moj nick... dlaczego tak jest? Nie moze byc sam nick, i tylko pogrubiony ?


  5. #5
    Awatar Grzegorz
    Grzegorz jest nieaktywny Ja tu tylko sprzątam
    Dołączył
    sty 2008
    Posty
    1 620
    Przydatne posty
    111

    Domyślnie

    To wystąpiło po zainstalowaniu legendy? jak wyłączysz legendę to problem znika? Jeśli nie no to problem może być w Efekty HTML dla Nazwy Użytkownika w edycji grup.
    Potrzebujesz stylu dla swojego forum? Chcesz przenieść styl z vbulletin 3 na vbulletin 4? Pisz PW


  6. #6
    Awatar header
    header jest nieaktywny Advanced Member
    Dołączył
    wrz 2008
    Przegląda
    Myszków
    Posty
    661
    Przydatne posty
    5
    Wpisów
    7

    Domyślnie

    Problem ustawień Efektów HTML, też kiedyś tak miałem jak źle kod wstawiłem
    Pokaż nam Twoją regułkę Efekty HTML.
    Mój Blog

    Oferty w sprawie konfiguracji i pomocy przy vBulletin proszę kierować na PW lub GG.

    Kliknij by napisać PW
    GG : 20650


  7. #7
    Leech jest nieaktywny Początkujący
    Dołączył
    sie 2009
    Posty
    4

    Domyślnie

    SDD pomógł, źle miałem powpisywane w efektach pewne regułki Tak jak napisałeś wyżej.


Podobne wątki

  1. Problem z legendą grup itd
    By Adrenalineq in forum Pytania i problemy
    Odpowiedzi: 1
    Ostatni post / autor: 23.02.2010, 06:12
  2. Legenda
    By Vanad in forum Pytania i problemy
    Odpowiedzi: 3
    Ostatni post / autor: 26.03.2009, 16:54
  3. legenda
    By danielpl in forum Pytania i problemy
    Odpowiedzi: 3
    Ostatni post / autor: 03.08.2008, 17:15
  4. Legenda
    By Młody in forum vBulletin 3
    Odpowiedzi: 1
    Ostatni post / autor: 03.03.2008, 14:29
Chmurka.pl

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67