• Rejestracja
vBHELP.pl - polskie wsparcie vBulletin
  • Tagi:
  1. #1
    Subaru jest nieaktywny Początkujący
    Dołączył
    sty 2010
    Posty
    10

    Question Obrazki wyświetlane na stronie głównej

    chcialbym zeby w roznych dzialach byly inne obrazki cos tam czytalem o jakis prefikasach ze trzeba zrobic jakies pliki gdzies wgarc ale dokladnie nie wiem co gdzie wpisac i co gdzie wgrac takze prosze o pomoc o jakas jasna instrukcjie



  2. #2
    Awatar WoG
    WoG
    WoG jest nieaktywny vB Specialist
    Dołączył
    lut 2008
    Posty
    2 812
    Przydatne posty
    297
    Wpisów
    1

    Domyślnie

    W ustawieniach każdego forum masz coś takiego jak "Icon Prefix". Tam wpisujesz prefiks do swojej statusicony forum.
    Z poważaniem,
    WoG

    Ty też możesz pomóc spolszczać vBulletin 5: GitHub.com
    "Rozczarowanie spowodowane niską jakością pamięta się długo po przeminięciu radości spowodowanej niską ceną"


  3. #3
    Subaru jest nieaktywny Początkujący
    Dołączył
    sty 2010
    Posty
    10

    Domyślnie

    "Prefix for Forum Status Images" ja znalazlem cos takiego tylko nie wiem czy dobrze wpisywalem tam prefiks ale nic sie nie pokazuje nie wiem do pam caly adres do ftp podac tam gdzie sie znajduje ten plik czy jak a tego "Icon Prefix" wogole nie widze


  4. #4
    Awatar WoG
    WoG
    WoG jest nieaktywny vB Specialist
    Dołączył
    lut 2008
    Posty
    2 812
    Przydatne posty
    297
    Wpisów
    1

    Domyślnie

    Dobrze znalazłeś.
    Ja się pomyliłem pisząc z pamięci.

    Wpisujesz tam tylko jakiś prefix np sport_ i teraz jak np masz obrazek forum_old.gif - to do danego forum będzie ikona sport_forum_old.gif.
    Z poważaniem,
    WoG

    Ty też możesz pomóc spolszczać vBulletin 5: GitHub.com
    "Rozczarowanie spowodowane niską jakością pamięta się długo po przeminięciu radości spowodowanej niską ceną"


  5. #5
    Subaru jest nieaktywny Początkujący
    Dołączył
    sty 2010
    Posty
    10

    Domyślnie

    dzieki pomoglo wszystko dobrze wpisywalem tylko mialem zle podpisane pliki na bo mialem kosz_old.gif a powinno byc kosz_forum_old.gif teraz wszystko dziala jak nalezy dzieki jeszcze raz


Podobne wątki

  1. Wyświetlanie sub-for na stronie głównej
    By notopa. in forum Pytania i problemy
    Odpowiedzi: 11
    Ostatni post / autor: 26.03.2010, 11:12
  2. Wyłączenie napisu "pod-fora" na stronie głównej forum
    By Diablotic in forum Pytania i problemy
    Odpowiedzi: 3
    Ostatni post / autor: 25.02.2010, 11:00
  3. Ostatnie posty z forum wyświetlane na odrębnej stronie
    By dicon in forum PHP / MySQL / AJAX
    Odpowiedzi: 3
    Ostatni post / autor: 27.03.2009, 23:40
  4. Wyświetlanie tagów na stronie głównej !
    By samuel in forum Instalacja i upgrade
    Odpowiedzi: 4
    Ostatni post / autor: 05.01.2009, 14:57
  5. Odpowiedzi: 1
    Ostatni post / autor: 27.10.2008, 22:22
Chmurka.pl

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67