• Rejestracja
vBHELP.pl - polskie wsparcie vBulletin
  1. #1
    legolas985 jest nieaktywny Użytkownik
    Dołączył
    sty 2009
    Posty
    24

    Domyślnie Odpowiedzcie na pytanie!!!

    Dlaczego tak jest?!

    np.
    legolas985
    Administator
    I wszystkie tytułu oraz rubruki pod nim są też czerwone? jak to wyłączyć? że tylko nick i tytuł był czerwony?



  2. #2
    Awatar bartol
    bartol jest nieaktywny Advanced Member
    Dołączył
    maj 2008
    Posty
    599
    Przydatne posty
    2

    Domyślnie

    Pewnie gdzieś w szablonie masz niezamknięty atrybut font lub inny. Edytowałeś coś w posttbit lub postbit_legacy? Mniemam, że właśnie chodzi Ci o "rubryki" z postów.
    Potrzebujesz pomocy przy instalacji i konfiguracji forum? Zgłoś się do mnie.

    Instalacje, aktualizacje, konwersje, naprawy, pomoc
    >>KLIKNIJ<< aby dowiedzieć się więcej.


  3. #3
    Chani jest nieaktywny Użytkownik
    Dołączył
    lip 2009
    Posty
    36

    Domyślnie

    Jeśli wejdziesz w czyjś profil (w admincp) i edytujesz mu Tytuł Użytkownika i nie zamkniesz tagu od koloru to będziesz miał taki efekt, nie trzeba śmigać po postbit ;]
    ...


  4. #4
    legolas985 jest nieaktywny Użytkownik
    Dołączył
    sty 2009
    Posty
    24

    Domyślnie

    Nic nie robilem z Panelu ... mhmm... Nie wiem czemu tak jest (



    tak to wygląda
    Ostatnio edytowane przez legolas985 ; 19.11.2009 o 17:31


  5. #5
    Chani jest nieaktywny Użytkownik
    Dołączył
    lip 2009
    Posty
    36

    Domyślnie

    Gdy ustawiałeś rangi na forum, to przy ich tworzeniu wpisywałeś tytuły rang zapewne? Np. Administrator czy Moderator itd. - Na pewno zamknąłeś wtedy tagi wszystkie (np. </span> czy </font>) w zależności od tego co używałeś)? Jeśli tak, to zajrzyj do postbit/postbit_legacy może w stylu ustawione takie kolorki w zależności od grupy, ale wydaje mi się jednak, że to jednak masz niezamknięte tagi przy tytułach użytkowników...
    Ostatnio edytowane przez Chani ; 19.11.2009 o 19:15
    ...


  6. #6
    legolas985 jest nieaktywny Użytkownik
    Dołączył
    sty 2009
    Posty
    24

    Domyślnie

    Cytat Zamieszczone przez Chani Zobacz posta
    Gdy ustawiałeś rangi na forum, to przy ich tworzeniu wpisywałeś tytuły rang zapewne? Np. Administrator czy Moderator itd. - Na pewno zamknąłeś wtedy tagi wszystkie (np. </span> czy </font>) w zależności od tego co używałeś)? Jeśli tak, to zajrzyj do postbit/postbit_legacy może w stylu ustawione takie kolorki w zależności od grupy, ale wydaje mi się jednak, że to jednak masz niezamknięte tagi przy tytułach użytkowników...
    Mam wszystko zamknięte ... zobacze co do tego stylu


  7. #7
    legolas985 jest nieaktywny Użytkownik
    Dołączył
    sty 2009
    Posty
    24

    Domyślnie

    Nie wiem jak zmienic to postbit_legacy


Podobne wątki

  1. Pytanie
    By raa in forum Pytania i problemy
    Odpowiedzi: 2
    Ostatni post / autor: 25.05.2010, 18:33
  2. Pytanie
    By MaXFireN in forum Poszukiwania
    Odpowiedzi: 3
    Ostatni post / autor: 28.12.2009, 13:28
  3. Pytanie
    By Vo!teZ in forum Pozycjonowanie (SEO)
    Odpowiedzi: 3
    Ostatni post / autor: 27.05.2009, 20:32
  4. Pytanie
    By Kwiartur in forum Pozycjonowanie (SEO)
    Odpowiedzi: 2
    Ostatni post / autor: 22.10.2008, 12:42
  5. Pytanie
    By michalp in forum Przed zakupem - pytania początkujących
    Odpowiedzi: 3
    Ostatni post / autor: 25.06.2008, 23:17
Chmurka.pl

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67