• Rejestracja
vBHELP.pl - polskie wsparcie vBulletin
  1. #1
    Bentrado jest nieaktywny Początkujący
    Dołączył
    mar 2010
    Posty
    10

    Domyślnie Polskie tłumaczenie 3.8

    Mam problem, mianowicie wyskakuje mi ten błąd:

    Kod:
    This file was created using a different version of vBulletin from the one you are running.
    
    Your version: 3.8.4
    File version: 3.8.0
    Przecież nie ma tłumaczenia do 3.8.4, tylko jest do poszczególnej grupy 3.8, 3.7 itd..
    Wie ktoś, jak to naprawić?



  2. #2
    Awatar day-dreamer
    day-dreamer jest nieaktywny Użytkownik vBHELP.pl
    Dołączył
    lut 2008
    Posty
    723
    Przydatne posty
    3

    Domyślnie

    zmień wersje w pliku tłumaczenia i w tedy wgraj


  3. #3
    Awatar Max
    Max
    Max jest nieaktywny There's something in the Air ...
    Dołączył
    sty 2008
    Posty
    4 775
    Przydatne posty
    252
    Wpisów
    13

    Domyślnie

    Przy wgrywaniu tłumaczenia "Ignore version" zaznacz na "yes".


Podobne wątki

  1. ACP tłumaczenie
    By BOŁOZ in forum Spolszczenia
    Odpowiedzi: 6
    Ostatni post / autor: 13.12.2016, 13:18
  2. Tłumaczenie do vb 4.0
    By bartek24m in forum Pytania i problemy
    Odpowiedzi: 1
    Ostatni post / autor: 09.12.2009, 13:24
  3. Tłumaczenie
    By Davi in forum Pytania i problemy
    Odpowiedzi: 4
    Ostatni post / autor: 24.08.2009, 00:56
  4. vBulletin 3.6.5 Polskie Tłumaczenie
    By Endrian in forum Spolszczenia
    Odpowiedzi: 1
    Ostatni post / autor: 12.07.2008, 14:40
Chmurka.pl

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67