• Rejestracja
vBHELP.pl - polskie wsparcie vBulletin
  1. #1
    PrYcZa jest nieaktywny Początkujący
    Dołączył
    maj 2009
    Posty
    5

    Domyślnie Nie działają mody.

    Witam, Dwa tygodnie temu zakupiłem licencję vBulletin 4, Na początku gdy zainstalowałem forum to wgrane mody działały, a teraz jak na nowo zrobiłem forum,działy itd to żaden mod mi nie chce trybić... o.O ?

    np. (wcześniej sB działało a teraz nie chce działać, jak i też inne mody !)

    Co jest grane ?



  2. #2
    Awatar error
    error jest nieaktywny Stały bywalec
    Dołączył
    lip 2008
    Posty
    197
    Przydatne posty
    2

    Domyślnie

    A probowales zainstalować te modyfikacje na nowo ?


  3. #3
    Awatar araj
    araj jest nieaktywny Advanced Member
    Dołączył
    sty 2008
    Przegląda
    Dania
    Posty
    431
    Przydatne posty
    2

    Domyślnie

    większość modów z vb3 nie działa na vb4, trzeba czekać na odpowiednie wersje i je aktualizować


Podobne wątki

  1. Nie działają puste działy
    By Lager in forum Pytania i problemy
    Odpowiedzi: 2
    Ostatni post / autor: 08.11.2009, 21:49
  2. nie działają Polskie znaki
    By topmichael in forum Spolszczenia
    Odpowiedzi: 18
    Ostatni post / autor: 08.06.2009, 19:40
  3. Nie działają obrazki w tagach [IMG]
    By FakeNick in forum Pytania i problemy
    Odpowiedzi: 5
    Ostatni post / autor: 18.11.2008, 19:24
  4. Ogłoszenia (nie działają)
    By danielpl in forum Pytania i problemy
    Odpowiedzi: 1
    Ostatni post / autor: 03.08.2008, 10:07
  5. Mody nie chcą działać
    By Hybris in forum Pytania i problemy
    Odpowiedzi: 3
    Ostatni post / autor: 18.06.2008, 21:11
Chmurka.pl

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67