• Rejestracja
vBHELP.pl - polskie wsparcie vBulletin
  1. #1
    porky90 jest nieaktywny Początkujący
    Dołączył
    kwi 2012
    Posty
    9

    Domyślnie Problem z moderacją

    Witam.

    Mam problem z moderowaniem postów, mianowicie z przenoszeniem czy też usuwaniem ich. Gdy wykonuję taką operację prosi mnie o ponowne zalogowanie (wiem, że to mogę zmienić ale nie w tym rzecz) i gdy już podam dane zamiast wykonania tego zabiegu wyrzuca mnie na domenę główną z informacją, że taka strona nie istnieje. Mogę to ominąć w bardzo prosty sposób, bo wystarczy że kliknę przycisk wstecz i wracam na forum, posty są dalej zaznaczone, klikam ponownie usuń/przenieś i wtedy jest już wszystko ok. Nie mniej jednak za pierwszym razem zawsze mnie "wyrzuca" i jest to bardzo denerwujące.

    Jest w stanie ktoś pomóc?

    Z góry dzięki.



  2. #2
    Awatar dix62
    dix62 jest nieaktywny Użytkownik
    Dołączył
    cze 2011
    Posty
    66
    Przydatne posty
    6

    Domyślnie

    Zobacz uprawnienia forum,kiedyś też miałem coś podobnego
    Sprawdź dokładnie ustawienia w PA / Fora i moderatorzy


  3. #3
    porky90 jest nieaktywny Początkujący
    Dołączył
    kwi 2012
    Posty
    9

    Domyślnie

    Niestety za bardzo nic mi to nie pomogło bo nie widzę nic co mógłbym tam pozmieniać i żeby poskutkowało.


  4. #4
    porky90 jest nieaktywny Początkujący
    Dołączył
    kwi 2012
    Posty
    9

    Domyślnie

    Odświeżam, gdyż ciągle ten problem występuje.


Chmurka.pl

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67