• Rejestracja
vBHELP.pl - polskie wsparcie vBulletin
  1. #1
    jaguar754 jest nieaktywny Banned
    Dołączył
    gru 2010
    Posty
    15

    Domyślnie Problem z "przerzucaniem"

    A więc tak, mój problem jest spododowany aplikacja vSEO jestem pewien na 100 procent. Kiedy ją wyłącze problem znika. A dokladniej gdy ze strony HOME proboje wejsc na jakis temat poprzez "Recent Forum Posts" to przerzuca mnie na ta strone ale po kilku sekundach wyrzuca mnie do innej strony w ktorej moge wyslac blad do administratora. Wiece może jak pozbyc sie tego? moze przez ustawienie w vSEO?



  2. #2
    Seba jest nieaktywny Advanced Member
    Dołączył
    lut 2009
    Posty
    1 059
    Przydatne posty
    44

    Domyślnie

    Podaj adres.
    Profesjonalne modyfikacje vBulletin oraz style - gg 1981480 badz PW


  3. #3
    jaguar754 jest nieaktywny Banned
    Dołączył
    gru 2010
    Posty
    15


  4. #4
    Awatar Vanad
    Vanad jest nieaktywny Stały bywalec
    Dołączył
    lis 2008
    Przegląda
    East Side
    Posty
    332
    Przydatne posty
    35

    Domyślnie

    vBSEO nie ma licencji więc to jest przyczyna
    Brak czasu sprawił, że nie mam na to czasu ;/ Zostaje pasja, której trening codzienny nie pozwala by zgasła! Peace!


  5. #5
    jaguar754 jest nieaktywny Banned
    Dołączył
    gru 2010
    Posty
    15

    Domyślnie

    Wcześniej nie było tego problemu, coś ustawiłem w SEO i tak sie zaczeło dziać


  6. #6
    Awatar Kola
    Kola jest nieaktywny Banned
    Dołączył
    lis 2010
    Posty
    87
    Przydatne posty
    3

    Domyślnie

    Cytat Zamieszczone przez Vanad Zobacz posta
    vBSEO nie ma licencji więc to jest przyczyna
    To nie jest powodem błędów. Zostały one spowodowane błędnymi ustawieniami.

    Cytat Zamieszczone przez jaguar754 Zobacz posta
    Wcześniej nie było tego problemu, coś ustawiłem w SEO i tak sie zaczeło dziać
    Sam sobie jesteś winny. Przed dokonywaniem zmian w ustawieniach vBSEO należy zawsze wykonywać kopię zapasową aktualnych ustawień. Do tego masz odpowiednią funkcję w vBSEO.
    Teraz należy zresetować ustawienia do domyślnych lub odinstalować i ponownie zainstalować vBSEO.


  7. #7
    jaguar754 jest nieaktywny Banned
    Dołączył
    gru 2010
    Posty
    15

    Domyślnie

    W jaki sposób moge zresetować ustawienia. JEstem z zakładce restore ale nie wiem co dalej


Podobne wątki

  1. Odpowiedzi: 2
    Ostatni post / autor: 25.02.2010, 11:40
  2. Brak "Poprzedni" i "Następny" w albumach (na górze)
    By gonzek in forum Pytania i problemy
    Odpowiedzi: 0
    Ostatni post / autor: 27.01.2010, 15:28
  3. Gdzie zmienić domyślne ikony "Nowy temat" "Cytuj" itp
    By Link in forum Pytania i problemy
    Odpowiedzi: 3
    Ostatni post / autor: 03.01.2010, 23:18
  4. dodanie "post icon" w "quick edit"
    By olow1983 in forum Pytania i problemy
    Odpowiedzi: 1
    Ostatni post / autor: 09.10.2009, 18:19
  5. Styl "Tuner Racer" - problem z "security token"
    By eMcE in forum Pytania i problemy
    Odpowiedzi: 13
    Ostatni post / autor: 17.08.2008, 08:45
Chmurka.pl

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67