• Rejestracja
vBHELP.pl - polskie wsparcie vBulletin
  1. #1
    Mielony jest nieaktywny Początkujący
    Dołączył
    lis 2008
    Posty
    12

    Domyślnie Problem z wyświetlaniem nowego stylu

    Witam

    Otóż, wgrywam styla do vb4. Wszystko ok, kopiuje katalogi gdzie trzeba, importuje xml, ustaiwam styl jako domyślny. Noo i gdy wejde na główną stronę forum (Home) to styl nie działa, ale na blogu i Forum juz dziala i tak z kazdym stylem. Co robie zle? dodam ze mam odpalone forum na xampp

    POzdrawiam



  2. #2
    Mind jest nieaktywny Stały bywalec
    Dołączył
    paź 2008
    Posty
    377
    Przydatne posty
    3

    Domyślnie

    Edycja Home czyli klikasz na ołówek i w ustawieniach wybierz Styl na wgrany, później Save i następnie przejdź do ACP > vBulletin CMS > Clear CMS Cache i powinno byc ok ...


  3. #3
    Mielony jest nieaktywny Początkujący
    Dołączył
    lis 2008
    Posty
    12

    Domyślnie

    Działa, dzięki


  4. #4
    Mind jest nieaktywny Stały bywalec
    Dołączył
    paź 2008
    Posty
    377
    Przydatne posty
    3

    Domyślnie

    Fajnie, pozdrawiam ...


Podobne wątki

  1. Problem z wyświetlaniem dat
    By Quester in forum Pytania i problemy
    Odpowiedzi: 3
    Ostatni post / autor: 12.12.2010, 10:28
  2. Problem z wyświetlaniem obrazków
    By SoloVT in forum Pytania i problemy
    Odpowiedzi: 8
    Ostatni post / autor: 24.08.2010, 19:31
  3. Problem z wyświetlaniem postów
    By ziomix28 in forum Pytania i problemy
    Odpowiedzi: 2
    Ostatni post / autor: 19.01.2010, 15:26
  4. Problem z wyświetlaniem postów
    By sabik123 in forum Pytania i problemy
    Odpowiedzi: 7
    Ostatni post / autor: 14.04.2009, 22:56
  5. problem z wyświetlaniem panelu.
    By header in forum Pytania i problemy
    Odpowiedzi: 1
    Ostatni post / autor: 14.11.2008, 16:00
Chmurka.pl

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67