• Rejestracja
vBHELP.pl - polskie wsparcie vBulletin
  1. #1
    Marek_Sobczak jest nieaktywny Początkujący
    Dołączył
    lut 2009
    Posty
    4

    Domyślnie Problem z wyświetlaniem forum

    Witajcie. miałem problem z wyświetlaniem forum i wyłaczyłem według waszej porady kompresje gzip. zadziałało aż za dobrze... bo teraz moje forum wyświetla sie podwójnie. czy można coś na to poradzić?
    z gory dziiękuję
    adres forum:
    www.studenty.bo.pl

    problem widac nawet bez logowania. zaraz pod forum wyświetla się drugie. nie jest to wina skina.
    prosze o pomoc.



  2. #2
    Awatar bartol
    bartol jest nieaktywny Advanced Member
    Dołączył
    maj 2008
    Posty
    599
    Przydatne posty
    2

    Domyślnie

    Nie odnaleziono adresu

    Firefox nie może odnaleźć serwera www.studenty.bo.pl.
    Edit już działa.

    Rozwiązanie problemu:
    Usuń nulla, kup licencję...
    Potrzebujesz pomocy przy instalacji i konfiguracji forum? Zgłoś się do mnie.

    Instalacje, aktualizacje, konwersje, naprawy, pomoc
    >>KLIKNIJ<< aby dowiedzieć się więcej.


  3. #3
    Awatar araj
    araj jest nieaktywny Advanced Member
    Dołączył
    sty 2008
    Przegląda
    Dania
    Posty
    431
    Przydatne posty
    2

    Domyślnie

    spróbuj jeszcze raz nadpisac pliki forum..dziwnie bo w obu stylach to masz


  4. #4
    Marek_Sobczak jest nieaktywny Początkujący
    Dołączył
    lut 2009
    Posty
    4

    Domyślnie

    wgrałem jeszcze raz pliki z katalogu include i zadziałao.
    sądzę, że musiała być jakas nieprzewidziana zmiana w plikach clas


  5. #5
    Awatar RadioErewan
    RadioErewan jest nieaktywny Advanced Member
    Dołączył
    lut 2009
    Posty
    324
    Przydatne posty
    1

    Domyślnie

    Cytat Zamieszczone przez Marek_Sobczak Zobacz posta
    wgrałem jeszcze raz pliki z katalogu include i zadziałao.
    sądzę, że musiała być jakas nieprzewidziana zmiana w plikach clas
    Zmiany same się nie dokonują, zwłaszcza w plikach .php. Tak więc albo masz jakiegoś gościa, albo ściemniasz ;-)

    Pozdrawiam
    Radosław "Radio Erewan" Przybył http://forum.olympusclub.pl; http://www.fototv.pl
    Dołącz do grupy Polska na http://www.vbulletin.com/forum/group.php?groupid=777


  6. #6
    Marek_Sobczak jest nieaktywny Początkujący
    Dołączył
    lut 2009
    Posty
    4

    Domyślnie

    nie wiem. wgrałem i pomogło.


Podobne wątki

  1. Problem z wyświetlaniem grup forum.
    By Lolej in forum Pytania i problemy
    Odpowiedzi: 1
    Ostatni post / autor: 14.09.2010, 19:30
  2. Problem z wyświetlaniem elementów graficznych forum
    By MacOS in forum Pytania i problemy
    Odpowiedzi: 3
    Ostatni post / autor: 22.07.2010, 08:20
  3. Problem z wyświetlaniem forum
    By siradmin in forum Pytania i problemy
    Odpowiedzi: 3
    Ostatni post / autor: 29.01.2010, 15:35
  4. Problem z wyświetlaniem postów
    By ziomix28 in forum Pytania i problemy
    Odpowiedzi: 2
    Ostatni post / autor: 19.01.2010, 15:26
  5. Problem z wyświetlaniem forum na operze
    By pawelx1988 in forum Pytania i problemy
    Odpowiedzi: 1
    Ostatni post / autor: 29.07.2009, 20:27
Chmurka.pl

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67