• Rejestracja
vBHELP.pl - polskie wsparcie vBulletin
  1. #1
    Awatar Krosi
    Krosi jest nieaktywny Stały bywalec
    Dołączył
    lis 2008
    Przegląda
    Krosno
    Posty
    104

    Domyślnie Czy to normalne? sitemap index

    Od 3 dni zauważyłem że google nie ładuje mi sitemap index'u

    zawsze przy tych trzech miałem zieloną fajkę a teraz tylko przy sitemap_1 i sitemap_2




    czy to normalne czy jakiś błąd ?



  2. #2
    Awatar falon
    falon jest nieaktywny Advanced Member
    Dołączył
    lip 2008
    Posty
    911
    Przydatne posty
    3

    Domyślnie

    zdarza się nawet często, po prostu zgaszaj takie mapy ponownie


  3. #3
    Awatar Krosi
    Krosi jest nieaktywny Stały bywalec
    Dołączył
    lis 2008
    Przegląda
    Krosno
    Posty
    104

    Domyślnie

    trochę to dziwne..

    w folderze sitemap/data miałem plik htaccess od zawsze (nic nie zmieniałem) i jakoś mi pobierało mapy, nagle ostatnio przestało.

    usunąłem plik htacceess i pobiera mapy

    to zawartość pliczku jaki miałem:

    Kod:
    deny from all
    Ostatnio edytowane przez Krosi ; 04.11.2009 o 21:47


Podobne wątki

  1. Zmiana forum na index
    By BOŁOZ in forum Pytania i problemy
    Odpowiedzi: 2
    Ostatni post / autor: 08.08.2010, 19:38
  2. Czy to normalne?
    By Krosi in forum Pytania i problemy
    Odpowiedzi: 8
    Ostatni post / autor: 06.12.2009, 18:26
  3. przekierowanie z index.php na /
    By soprano in forum Pozycjonowanie (SEO)
    Odpowiedzi: 2
    Ostatni post / autor: 11.10.2008, 13:52
  4. Problem z index.php i logowaniem
    By asdfgb in forum Pytania i problemy
    Odpowiedzi: 7
    Ostatni post / autor: 12.08.2008, 13:27
  5. sitemap
    By seba766 in forum Pozycjonowanie (SEO)
    Odpowiedzi: 13
    Ostatni post / autor: 29.05.2008, 10:04
Chmurka.pl

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67