• Rejestracja
vBHELP.pl - polskie wsparcie vBulletin
  1. #1
    Awatar BOŁOZ
    BOŁOZ jest nieaktywny Stały bywalec
    Dołączył
    sty 2008
    Posty
    438
    Przydatne posty
    1

    Domyślnie vBSeo - nie zapisuje ustawień

    Wchodzę w PA i wszystko ustawiam jak klikam w zapisz to jest komunikat "Your settings have been successfully uploaded and saved" Ale niestety nie są zapisane żadne ustawienia, nic się nie zmienia.
    www.damtox.pl - pozycjonowanie stron



  2. #2
    Awatar Max
    Max
    Max jest nieaktywny There's something in the Air ...
    Dołączył
    sty 2008
    Posty
    4 775
    Przydatne posty
    252
    Wpisów
    13

    Domyślnie

    Spróbuj skorzystać z innej przeglądarki, wyczyścić cookies. To na pewno wina po Twojej stronie.


  3. #3
    Awatar BOŁOZ
    BOŁOZ jest nieaktywny Stały bywalec
    Dołączył
    sty 2008
    Posty
    438
    Przydatne posty
    1

    Domyślnie

    próbowałem w IE, FF, czyściłem cookies i niestety nadal nie zapisuje mi, żadnych opcji które ustawiłem sobie.
    www.damtox.pl - pozycjonowanie stron


  4. #4
    Awatar Max
    Max
    Max jest nieaktywny There's something in the Air ...
    Dołączył
    sty 2008
    Posty
    4 775
    Przydatne posty
    252
    Wpisów
    13

    Domyślnie

    Używasz oryginalnego skryptu vBSeo? Bo jeśli nie, to tłumaczy występujące problemy...


  5. #5
    Awatar BOŁOZ
    BOŁOZ jest nieaktywny Stały bywalec
    Dołączył
    sty 2008
    Posty
    438
    Przydatne posty
    1

    Domyślnie

    No niestety chciałem przetestować tak zwanego kombajna przed zakupem licencji ponieważ jak na razie to używam Forum SEO by Zoints. No niestety chyba poszukam starszej wersji i na niej przeprowadzę teścik.
    Dzięki za pomoc.
    www.damtox.pl - pozycjonowanie stron


  6. #6
    Awatar araj
    araj jest nieaktywny Advanced Member
    Dołączył
    sty 2008
    Przegląda
    Dania
    Posty
    431
    Przydatne posty
    2

    Domyślnie

    przy zapisie ustawien config_vbseo musi miec chmod 777, może masz 776...sprawdzaleś?( normalnie,jak masz ustawiony inny chmod niz 777 to wyswietla sie info,ze musisz zmienic, ale jak nie próbowales to spróbuj )


  7. #7
    Awatar BOŁOZ
    BOŁOZ jest nieaktywny Stały bywalec
    Dołączył
    sty 2008
    Posty
    438
    Przydatne posty
    1

    Domyślnie

    Chmod miałem ustawione i nic nie dawało rady na to żeby zapisało moje ustawienia Podstawowe ustawienia miało ale SEO już nie.
    www.damtox.pl - pozycjonowanie stron


Podobne wątki

  1. ibProArcade nie zapisuje danych
    By BOŁOZ in forum Pytania i problemy
    Odpowiedzi: 2
    Ostatni post / autor: 10.09.2010, 14:24
  2. Vbseo nie zapisuje zmian
    By Lukrec in forum vBSEO
    Odpowiedzi: 0
    Ostatni post / autor: 22.09.2009, 15:39
  3. Przywracani wczesniejszych ustawień
    By .::Rider::. in forum Pytania i problemy
    Odpowiedzi: 2
    Ostatni post / autor: 23.11.2008, 13:35
  4. zapisywanie ustawień błąd
    By damian_00 in forum vBSEO
    Odpowiedzi: 3
    Ostatni post / autor: 26.08.2008, 18:09
  5. Nie zarejestrowany (VBseo)
    By Ctrl in forum vBSEO
    Odpowiedzi: 1
    Ostatni post / autor: 20.06.2008, 06:21
Chmurka.pl

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67