• Rejestracja
vBHELP.pl - polskie wsparcie vBulletin
  1. #1
    Juniorsky jest nieaktywny Użytkownik
    Dołączył
    mar 2009
    Posty
    35

    Domyślnie vbseo - problem z bbcode`m

    Po wgraniu vBSEO 3.3.0 na skrypt 3.8.0 mam problem z BB-Code IMG. Wszystko działa jak należy (każdy inny BB-Code, linki są zmienione tak jak powinno), ale nie działa IMG. Zamiast obrazków mam [img]link[/img] i to nie tylko w postach, ale w podpisach też. Czym to może być spowodowane?



  2. #2
    Juniorsky jest nieaktywny Użytkownik
    Dołączył
    mar 2009
    Posty
    35

    Domyślnie

    Znalazłem problem, a nie pomyślałbym, że to jest taki bzdecik gdybym nie zmieniał emotek. Miałem w emotkach kod :/ i wszystkie http:// zamieniał mi jako http{emot}/ co blokowało. Zmieniłem na ;/ i już działa


Podobne wątki

  1. Własny BBCode - problem
    By S.H.A.D.O.W. in forum Style
    Odpowiedzi: 0
    Ostatni post / autor: 17.10.2009, 01:02
  2. problem z nowym bbcode podczas przelaczania do trybu wizualnego
    By bartek24m in forum Pytania i problemy
    Odpowiedzi: 1
    Ostatni post / autor: 18.03.2009, 12:09
  3. Vbseo Problem
    By xmen38 in forum vBSEO
    Odpowiedzi: 6
    Ostatni post / autor: 02.01.2009, 16:55
  4. Problem z BBcode
    By Trescom in forum Pytania i problemy
    Odpowiedzi: 8
    Ostatni post / autor: 30.09.2008, 15:03
  5. problem z bbcode
    By Twee in forum Pytania i problemy
    Odpowiedzi: 5
    Ostatni post / autor: 21.07.2008, 12:22
Chmurka.pl

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67