• Rejestracja
vBHELP.pl - polskie wsparcie vBulletin
  1. #1
    konsolove jest nieaktywny Początkujący
    Dołączył
    sty 2009
    Posty
    8

    Domyślnie Problem z wgraniem stylu

    Witam,

    Mam następujący problem. Niedawno zmieniłem VB z 3.7 na 4.0.1 i oczywiście style poszły do domu. Chciałem wgrać nowy styl i próbowałem na 2ch różnych i zmienia się jedynie header, footer oraz ikonki działów, natomiast cała reszta zostaje z defaultowego stylu.

    tutaj link z wgranym stylem - Forum PS3, Forum Xbox 360

    Proszę o pomoc,
    Łukasz



  2. #2
    Awatar brattanek
    brattanek jest nieaktywny Stały bywalec
    Dołączył
    lis 2008
    Posty
    410
    Przydatne posty
    4

    Domyślnie

    A czy styl jest kompletny i działający? Widziałeś go gdzieś, że działa?


  3. #3
    konsolove jest nieaktywny Początkujący
    Dołączył
    sty 2009
    Posty
    8

    Domyślnie

    Tak styl kompletny, działa.
    Ściągnięty z vbulletin.org ( http://www.vbulletin.org/forum/showt...=231670&page=2 )

    Pozdrawiam,
    Łukasz
    Ostatnio edytowane przez konsolove ; 25.01.2010 o 18:35


  4. #4
    Awatar pitu
    pitu jest nieaktywny Advanced Member
    Dołączył
    mar 2008
    Posty
    723
    Przydatne posty
    3

    Domyślnie

    Problem rozwiązany, styl nie był uwzględniany, ponieważ nie były zaznaczone z spisie styli. Do wyboru był tylko dla osób z uprawnieniami administratora.
    Masz problem? Pisz na forum, a nie na PW, GG! Na GG oraz PW przyjmuje jedynie indywidualne zlecenia.
    _____________________________________

    Zajmuję się:
    -instalacją vBulletin
    -przenoszeniem na inny serwer
    -aktualizacją do nowszej wersji forum oraz modyfikacji
    -instalacją aktualizacji/styli
    -wszelkiego rodzaju pracami związanymi ze skryptem vBulletin

    Więcej szczegółów na PW - Klik


  5. #5
    konsolove jest nieaktywny Początkujący
    Dołączył
    sty 2009
    Posty
    8

    Domyślnie

    Problem rozwiązany.

    Dziękuję PITU za pomoc


  6. #6
    olow1983 jest nieaktywny Użytkownik
    Dołączył
    sie 2009
    Posty
    60

    Domyślnie

    Cytat Zamieszczone przez pitu Zobacz posta
    Problem rozwiązany, styl nie był uwzględniany, ponieważ nie były zaznaczone z spisie styli. Do wyboru był tylko dla osób z uprawnieniami administratora.
    czy ktos moze mi powiedziec ja to naprawic ? mam ten sam problem

    dzieki


Podobne wątki

  1. [vB 3.8] Problem z wgraniem avatara
    By Neider in forum Pytania i problemy
    Odpowiedzi: 2
    Ostatni post / autor: 05.10.2010, 14:32
  2. Problem z wgraniem stylu
    By DeadMen in forum Pytania i problemy
    Odpowiedzi: 1
    Ostatni post / autor: 26.07.2010, 05:17
  3. Problem z wgraniem załacznika
    By Marek607 in forum Pytania i problemy
    Odpowiedzi: 3
    Ostatni post / autor: 04.07.2009, 12:19
  4. problem z wgraniem avartów
    By day-dreamer in forum Pytania i problemy
    Odpowiedzi: 2
    Ostatni post / autor: 03.05.2009, 20:19
  5. problem z wgraniem stylu
    By Peter van Club in forum Pytania i problemy
    Odpowiedzi: 3
    Ostatni post / autor: 25.11.2008, 07:13
Chmurka.pl

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67