• Rejestracja
vBHELP.pl - polskie wsparcie vBulletin
  1. #1
    pawelx1988 jest nieaktywny Użytkownik
    Dołączył
    gru 2008
    Posty
    51

    Domyślnie Problem z wyświetlaniem forum na operze

    Witam serdecznie,
    chciałbym prosic o pomoc w nietypowym problemie.
    Otóż logo i banner, czyli top mojego forum na przeglądarkach IE 7 i 8, oraz FF3 jest wyswietlany poprawnie, jednak na przeglądarce Opera występuje problem zaraz po wejściu na stronę. Wszystko się rozjeżdża, jednak gdy odświeżymy dwukrotnie wszystko wraca do normy. Czego to może być przyczyną?
    Dodam tylko, iż zaraz po wyczyszczeniu cookie na operze ten problem wystepuje.



  2. #2
    Awatar Marek607
    Marek607 jest nieaktywny Stały bywalec
    Dołączył
    lut 2009
    Posty
    394
    Przydatne posty
    1
    Wpisów
    2

    Domyślnie

    Podaj adres zobaczymy czy u mnie to samo


Podobne wątki

  1. Problem z wyświetlaniem grup forum.
    By Lolej in forum Pytania i problemy
    Odpowiedzi: 1
    Ostatni post / autor: 14.09.2010, 19:30
  2. Problem z wyświetlaniem elementów graficznych forum
    By MacOS in forum Pytania i problemy
    Odpowiedzi: 3
    Ostatni post / autor: 22.07.2010, 08:20
  3. Problem z wyświetlaniem forum
    By siradmin in forum Pytania i problemy
    Odpowiedzi: 3
    Ostatni post / autor: 29.01.2010, 15:35
  4. Problem z wyświetlaniem postów
    By ziomix28 in forum Pytania i problemy
    Odpowiedzi: 2
    Ostatni post / autor: 19.01.2010, 15:26
  5. Problem z wyświetlaniem forum
    By Marek_Sobczak in forum Pytania i problemy
    Odpowiedzi: 5
    Ostatni post / autor: 24.03.2009, 18:22
Chmurka.pl

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67